ZTE ZXV10 H108L - Отзывы и проблемы.

Обсуждение услуги "Интернет от Укртелекома" - доступа к сети Интернет с использованием технологии ADSL / Обговорення послуги "Інтернет від Укртелеком" - доступу до мережі Інтернет із використанням технології ADSL

Модераторы: Дмитрий Налыгач, Павел Шаповаленко, Александр Зимин

Re: ZTE ZXV10 H108L - Отзывы и проблемы.

Сообщение Александр Зимин » Вт, 26 июл 2011 11:55

Как вариант еще проверить в биосе включена ли она - может вы смотрите на состояние беспроводной сети. Но если все правильно и она не работает - то замена (а на ноутбуке вероятнее всего установка дополнительной) должна решить проблему. И на всякий случай проверьте драйвера - может стоят некорректные.
Александр Зимин
 
Сообщения: 1247
Зарегистрирован: Пн, 26 ноя 2007 18:53
Откуда: Харьков, ЦТЭ СПД

Re: ZTE ZXV10 H108L - Отзывы и проблемы.

Сообщение Marker » Чт, 28 июл 2011 14:05

Подскажите пожалуйста...покрытие WiFi от данного модема не достаточно для 2 уровневой квартиры. Может ли решить данную проблему подключение TP-link (TL-WR340G)? если да, то подскажите, почему при подключение АDSL даёт ошибку в связи с WEP подключением?
Marker
 
Сообщения: 1
Зарегистрирован: Чт, 28 июл 2011 13:53

Re: ZTE ZXV10 H108L - Отзывы и проблемы.

Сообщение Александр Зимин » Чт, 28 июл 2011 15:02

Marker писал(а):Подскажите пожалуйста...покрытие WiFi от данного модема не достаточно для 2 уровневой квартиры. Может ли решить данную проблему подключение TP-link (TL-WR340G)? если да, то подскажите, почему при подключение АDSL даёт ошибку в связи с WEP подключением?

Если честно совершенно не понял про связь между какой-то ошибкой АDSL и WEP шифрованием Wi-Fi. Уточните что конкретно под этой ошибкой вы имеете ввиду. По поводу покрытия - то качество сигнала Wi-Fi зависит от расстояния и наличия помех на пути прохождения сигнал. Если у вас между уровнями квартиры толстые железобетонные перегородки + подвесные потолки - то боюсь тут не справиться и TL-WR340G. У вас от модема хоть какой-то сигнал до второго уровня доходит?? Я понимаю если сигнал слабый - то TL-WR340G частично поможет решить проблему (в вашем модеме передатчик совсем слабенький, но у TL-WR340G тоже не самый лучший). Также в данном случае может помочь перевод режима работы Wi-Fi на модеме в b (по умолчанию стоит b/g/n). Но если сигнала вообще нет на втором уровне, то вероятнее всего он и при установке TL-WR340G будет отсутствовать (точно никто не скажет это надо брать точку и тестировать). В крайнем случае если и она не будет добивать, то ее можно поставить на втором уровне, прокинуть провод и настроить ее как вторую точку доступа для работы на втором этаже.
Александр Зимин
 
Сообщения: 1247
Зарегистрирован: Пн, 26 ноя 2007 18:53
Откуда: Харьков, ЦТЭ СПД

Re: ZTE ZXV10 H108L - Отзывы и проблемы.

Сообщение Natinel » Чт, 21 ноя 2013 23:20

Добрый день.
Примерно с неделю назад появилась проблема с подключением на компьютере через сетевой кабель. При настроенном автоматическом подключении на сетевой карте почему-то стал выдаваться ip начинающийся с 165. и статус сетевого подключения "без доступа к интернет". При ручном указании ip значёк установленного сетевого подключения появляется но 192.168.1.1 не пингуется и выхода в интернет все равно нет
При том что ноутбук через WiFi стабильно получает правильный ip и без проблем подключается к интернету
На самом модеме никакие настройки в последнее время не менялись.
Настройка DHCP server на модеме стандартная
dhcp settings.jpg
dhcp settings.jpg (106.34 КБ) Просмотров: 6716
Natinel
 
Сообщения: 2
Зарегистрирован: Чт, 21 ноя 2013 22:48

Re: ZTE ZXV10 H108L - Отзывы и проблемы.

Сообщение Александр Зимин » Пн, 02 дек 2013 14:30

Возможно у вас проблемы с LAN портами или шнурком. В другой порт подключатся пробовали, другой шнур для проверки есть? или может проблема с сетевой картой на ПК.
Александр Зимин
 
Сообщения: 1247
Зарегистрирован: Пн, 26 ноя 2007 18:53
Откуда: Харьков, ЦТЭ СПД

Re: ZTE ZXV10 H108L - Отзывы и проблемы.

Сообщение Natinel » Чт, 05 дек 2013 22:09

Проблема. как выяснилось, именно с LAN портами, проверили все 4, ни один не работает :( теперь надо искать замену этому модему.
Natinel
 
Сообщения: 2
Зарегистрирован: Чт, 21 ноя 2013 22:48

Re: ZTE ZXV10 H108L - Отзывы и проблемы.

Сообщение gresser » Ср, 29 янв 2014 12:21

Доброго времени суток.
Проблема с модемом примерно такая как описана двумя постами выше, комп перестал подключаться по локалке к инету, модем не пингуется, хотя пинг на другой комп в доме проходит, т.е. локальная сеть работает исправно.
Почему нет выхода в интернет по кабелю?
gresser
 
Сообщения: 2
Зарегистрирован: Ср, 29 янв 2014 12:14

Re: ZTE ZXV10 H108L - Отзывы и проблемы.

Сообщение Александр Зимин » Ср, 29 янв 2014 17:03

Да есть у данного модема такая проблема из-за пересыхающих конденсаторов. Если еще есть гарантия - несите по гарантии. Если нет, но имеются прямые руки и умение ими работать с паяльником не спалив все микрухи вокруг, то можно их перепаять - стоимость их копеечная.
Александр Зимин
 
Сообщения: 1247
Зарегистрирован: Пн, 26 ноя 2007 18:53
Откуда: Харьков, ЦТЭ СПД

Re: ZTE ZXV10 H108L - Отзывы и проблемы.

Сообщение gresser » Ср, 29 янв 2014 19:23

Александр Зимин писал(а):Да есть у данного модема такая проблема из-за пересыхающих конденсаторов. Если еще есть гарантия - несите по гарантии. Если нет, но имеются прямые руки и умение ими работать с паяльником не спалив все микрухи вокруг, то можно их перепаять - стоимость их копеечная.

так почему работает лан между компами, да и сейчас после пол дня проведенных в поисках, все заработало... может проблема всетаки не в кондерах. да и гарантии нет, он попал ко мне с рук и работает исправно уже года полтора точно практически постоянно не выключаясь
Последний раз редактировалось gresser Ср, 29 янв 2014 19:24, всего редактировалось 1 раз.
gresser
 
Сообщения: 2
Зарегистрирован: Ср, 29 янв 2014 12:14

Re: ZTE ZXV10 H108L - Отзывы и проблемы.

Сообщение Александр Зимин » Чт, 30 янв 2014 09:18

Ну то что у многих такая проблема и некоторые ее решили как я указал видно не имеет значения. Ну тогда ищите дальше. Поделитесь потом с нами результатами.
Александр Зимин
 
Сообщения: 1247
Зарегистрирован: Пн, 26 ноя 2007 18:53
Откуда: Харьков, ЦТЭ СПД

Re: ZTE ZXV10 H108L - Отзывы и проблемы.

Сообщение mineev1 » Вт, 25 фев 2014 23:23

Доброе время суток!!! такая же проблема как и у gresser постом выше. Главное по wi fi инет есть а по кабелю нет :( если можете подскажите по подробней какие электролиты менять...
mineev1
 
Сообщения: 4
Зарегистрирован: Вт, 25 фев 2014 23:02

Re: ZTE ZXV10 H108L - Отзывы и проблемы.

Сообщение Александр Зимин » Ср, 26 фев 2014 11:52

Два кондера в схеме LAN - там риалтековский чип вроде - кондеры С76 и С102 - они не будут вздутые, не обращайте на это внимание - на замену сойдут кондеры 47мкф/25в. На вафле стоят такие же, но видно из-за меньшей нагрузки не горят.
Александр Зимин
 
Сообщения: 1247
Зарегистрирован: Пн, 26 ноя 2007 18:53
Откуда: Харьков, ЦТЭ СПД

Re: ZTE ZXV10 H108L - Отзывы и проблемы.

Сообщение mineev1 » Ср, 26 фев 2014 11:56

Спасибо за за подсказку, сегодня поменяю и отпишусь.
mineev1
 
Сообщения: 4
Зарегистрирован: Вт, 25 фев 2014 23:02

Re: ZTE ZXV10 H108L - Отзывы и проблемы.

Сообщение Александр Зимин » Ср, 26 фев 2014 12:27

Лучше фотку сделайте - чтоб показать другим что надо, а то у меня на руках нет этого модема.
Александр Зимин
 
Сообщения: 1247
Зарегистрирован: Пн, 26 ноя 2007 18:53
Откуда: Харьков, ЦТЭ СПД

Re: ZTE ZXV10 H108L - Отзывы и проблемы.

Сообщение mineev1 » Чт, 27 фев 2014 01:29

Да, обязательно сделаю крупным планом и выложу на форуме. Я думаю это многим пригодиться...
mineev1
 
Сообщения: 4
Зарегистрирован: Вт, 25 фев 2014 23:02

Пред.След.

Вернуться в ADSL-доступ "Интернет от Укртелекома"

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

cron